<!DOCTYPE HTML><html xmlns:str="http://exslt.org/strings" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>The Appalling Cost of Women's Health Care Under the American Health Care Act | Gizmodo India</title><link rel="canonical" href="http://gizmodo.com/the-appalling-cost-of-womens-health-care-under-the-amer-1795340536" /><link rel="amphtml" href="http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/amp_articleshow/58741745.cms"><script>var redir = '58741745', matchUrl = "http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms", slideUrl = matchUrl+'?format=slideshow';if(matchUrl != window.location.href && window.location.href.indexOf('indiatimes.com') == -1 && window.location.href.indexOf('.cms#')==-1 && window.location.href.indexOf('.cms?')==-1 && window.location.href.indexOf('www1.')==-1){window.location.href = matchUrl;}else if(window.location.href.indexOf('format=slideshow') !=-1 && slideUrl != window.location.href && window.location.href.indexOf('indiatimes.com') == -1){window.location.href = slideUrl;}
if(redir == '46361240') window.location.href = "http://www.gizmodo.in";window.msid = '58741745';</script><meta http-equiv="Last-Modified" content="Friday, 19 May, 2017  06:42:26AM"><meta name="description" content="Image: AP
    
  
  
    The details are far from final, but no"><meta name="keywords" content="womens health,science,health care,american health care act,ahca"><meta name="twitter:card" value="summary"><meta name="twitter:site" value="@GizmodoIN"><meta name="twitter:url" content="http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms"><meta name="twitter:title" content="The Appalling Cost of Women's Health Care Under the American Health Care Act"><meta name="twitter:description" content="Image: AP
    
  
  
    The details are far from final, but no"><meta name="twitter:image" content="http://www.gizmodo.in/photo/58741745/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act.jpg?54842"><meta name="news_keywords" content="science,womens health,health care,american health care act,ahca"><meta content="Gizmodo" property="og:site_name"><meta content="article" property="og:type"><meta content="394906513950159" property="fb:app_id"><meta content="http://www.gizmodo.in/" name="website"><meta content="1200" property="og:image:width"><meta content="630" property="og:image:height"><meta property="og:title" content="The Appalling Cost of Women's Health Care Under the American Health Care Act"><meta property="og:url" content="http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms"><meta property="og:image" content="http://www.gizmodo.in/photo/58741745/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act.jpg?54842"><meta property="fb:admins" content="556964827"><meta content="NOODP" name="robots"><script type="application/ld+json">{
              "@context":"http://schema.org",
              "@type":"NewsArticle",
              "mainEntityOfPage":"http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms",
              "thumbnailUrl":"http://www.gizmodo.in/thumb.cms?msid=58741745&width=300&resizemode=4",
              "url":"http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms",
              "datePublished":"May 19, 2017, 01.05 AM IST",
              "dateModified":"May 19, 2017, 01.11 AM IST",
              "headline":"The Appalling Cost of Women's Health Care Under the American Health Care Act",
              "description":"Image: AP The details are far from final, but no",
              "image":{
               "@type":"ImageObject",
               "url":"http://www.gizmodo.in/thumb.cms?msid=58741745&width=300&resizemode=4",
               "width":{
               "@type":"Intangible",
               "name":"480"
               },
               "height":{
               "@type":"Intangible",
               "name":"267"
               }
              }, 
              "publisher":{
               "@type":"Organization",
                "name":"Gizmodo India",
                "logo":{
                "@type":"ImageObject",
                "width":"1200",
                "height":"630",
                "url":"http://www.gizmodo.in/photo/msid-54829324/54829324.jpg"
                }
              },
              "author": {
                "@type":"Person",
                "name":"Kristen V. Brown"
              }
            }</script><meta content="True" name="HandheldFriendly"><meta content="320" name="MobileOptimized"><meta content="width=device-width, target-densitydpi=160dpi, initial-scale=1.0, user-scalable=no" name="viewport"><link rel="publisher" href="https://plus.google.com/107632300146633260498"><meta content="447608101973463" property="fb:pages"><script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Gizmodo India",
  "url" : "http://www.gizmodo.in",
  "sameAs" : [
    "https://www.facebook.com/GizmodoDOTin",
    "https://twitter.com/GizmodoIN",
    "https://plus.google.com/+GizmodoIn"
  ]
}
</script><link href="/photo/47067520.cms" rel="shortcut icon"><link href="/photo/47067532.cms" rel="apple-touch-icon"><link rel="stylesheet" type="text/css" href="/css_combined/minify-1,version-54,pagename-articleshow.cms"><link type="text/css" href="/showpage_css/version-2,minify-1.cms" rel="stylesheet"><script>window.event_category = 'Articleshow page';</script><script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-5594188-13', 'auto');  // Replace with your property ID.
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script><script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6770184" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6770184&amp;cv=2.0&amp;cj=1"></noscript><script data-redirect="/blocked.cms" src="/detector.cms" type="text/javascript" async="async" id="block-detector"></script><noscript><img src="https://www.facebook.com/tr?id=1438338213140716&amp;ev=PixelInitialized" style="display:none" alt="" width="1" height="1"></noscript><script src="/modernizrjs/version-1,minify-1.cms" async="async"></script><script src="/jquery_lib/version-5,minify-1.cms" async="async"></script><script src="https://cdn.onthe.io/io.js/lwj17V934ykN" async="async"></script><script>var pageName = 'articleshow';/*put this always at top*/</script><script src="https://ade.clmbtech.com/cde/ae/2658/var=_ccaud" async="true" type="text/javascript"></script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script async="true" src="/doubleclickads/msid-58741745,pgtype-al,minify-1,pagename-ros,version-38.cms"></script><script>var articleMsid = '58741745',articleVideo = '';pageName = 'articleshow'</script><script async="async" src="/ibeatjs/minify-1,version-8.cms"></script></head><body><div id="fb-root"></div>
                	
                	
                	    
        
	
                		
			
		
		
                	
                
                    
                        
                    
                
                    
                        
                		        <script>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</script>
<script> var _comscore = _comscore || []; _comscore.push({ c1: "7", c2: "6036484", c3: "84" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=7&c2=6036484&c3=84&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
                            
                    
                
                    
                        
                		        <script>try{axs("http://www.gizmodo.in/acms/javascript/oas.js?ad_classid=-1732420680&admid=76096476&SNei=-797109054")}catch(e){};</script>
                            
                    
                <!--/caller_native_content.cms?slot=196008&section=19124814&type=caller&cid=129916~1~19124814,129915~1~19124814,196008~1~19124814,129056~1~19124814&mid=219863~1~19124814potime:8--><noscript><div class="enable-js">Please enable javascript for best view and rich features!</div></noscript><div class="error_msg" data-div="error">Please Try again!</div><div class="layout"><div class="header container"><div class="top_head clearfix"><div class="logo earpannel_on"><a class="sprite" href="/"></a></div><div class="login_search clearfix"><ul><li data-plugin="user-notloggedin"><a data-plugin="user-login">Login / Register</a></li><li data-plugin="user-isloggedin" class="hide"><a data-plugin="user-name"></a> | <a data-plugin="user-logout">Logout</a></li></ul><span class="social"><a rel="nofollow" class="afacebook" target="_blank" href="https://www.facebook.com/GizmodoDOTin/" onmousedown="gaCall({'type':'event','category':'','action':'Header','label':'Click on facebook https://www.facebook.com/GizmodoDOTin/'});
            						    "><i class="icon-facebook"></i></a><a rel="nofollow" class="ainstagram" target="_blank" href="https://www.instagram.com/gizmodoindia/" onmousedown="gaCall({'type':'event','category':'','action':'Header','label':'Click on instagram https://www.instagram.com/gizmodoindia/'});
						    "><i class="icon-instagram"></i></a><a rel="nofollow" class="atwitter" target="_blank" href="https://twitter.com/GizmodoIN" onmousedown="
						        gaCall({'type':'event','category':'','action':'Header','label':'Click on twitter https://twitter.com/GizmodoIN'});
						    "><i class="icon-twitter"></i></a><a rel="nofollow" class="agplus" target="_blank" href="https://plus.google.com/+GizmodoIn" onmousedown="gaCall({'type':'event','category':'','action':'Header','label':'Click on gplus https://plus.google.com/+GizmodoIn'});
						    "><i class="icon-gplus"></i></a></span></div></div><div class="clearfix earpanel_header earpannel_on"><div class="earpanel_adleft"></div><div class="earpanel_logo"><div class="logo"><a class="sprite" href="/"></a></div></div><div class="earpanel_adright"></div></div><div align="center" id="adsdivLyr" class="adsdivlyr"></div><div data-ad="atf728" class="atf728 clearfix desktopad"><div data-slot="showAdsAtf72858741745" data-ad-fn="showAdsAtf728('[data-slot=&quot;showAdsAtf72858741745&quot;]','web')"></div></div><div class="main_nav desktopnav clearfix"><ul class="main_navul" data-nav="header"><li class="short_logo"><a href="/">Gizmodo</a></li><li class="indiamodo" data-node="23005095"><a href="/indiamodo" onmousedown="ga('send', 'event','top menu','indiamodo');">Indiamodo</a></li><li class="news active" data-node="19124814"><a href="/news" onmousedown="ga('send', 'event','top menu','news');">News</a></li><li class="gadgets" data-node="19124833"><a href="/gadgets" onmousedown="ga('send', 'event','top menu','gadgets');">Gadgets</a></li><li class="science" data-node="19124827"><a href="/science" onmousedown="ga('send', 'event','top menu','science');">Science</a></li><li class="design" data-node="19124823"><a href="/design" onmousedown="ga('send', 'event','top menu','design');">Design</a></li><li class="software" data-node="19124836"><a href="/software" onmousedown="ga('send', 'event','top menu','software');">Software</a></li><li class="wtf" data-node="19124818"><a href="/wtf" onmousedown="ga('send', 'event','top menu','wtf');">WTF</a></li><li class="galleries" data-node="47416404"><a href="/slideshows" onmousedown="ga('send', 'event','top menu','galleries');">Gallery</a></li><li class="gio" data-node="123321"><a href="/google-io" onmousedown="ga('send', 'event','top menu','google i/o');">Google I/O</a></li><li id="searchBox" class="search_onslide"><form method="get" action="/datasearchresult.cms" data-form="search" id="searchForm" class="form_slide"><input class="search_box" data-input="search" placeholder="Search Gizmodo.in" name="query" value="" id="searchKeyword" type="text"><input value="score" name="sortorder" type="hidden"><input value="search" id="toggleSrchBtn" class="searchbtn search_sprite" onclick="placeholderValueReset()" type="submit"></form></li></ul><div data-url="/top_nav_content.cms?msid=23005095##/top_nav_key_content.cms?msid=123321##/top_nav_content.cms?msid=19124814##/top_nav_content.cms?msid=19124833##/top_nav_content.cms?msid=19124827##/top_nav_content.cms?msid=19124823##/top_nav_content.cms?msid=19124836##/top_nav_content.cms?msid=19124818##/top_slide_navv_content.cms?msid=47416404" data-load-hover="top-content" class="content-hover"></div></div></div><div class="mobile_header container"><div class="mobile_nav_container"><div class="mobile_strip clearfix"><div class="mobile_nav_icon"><a class="sprite"></a></div><div class="mobile_logo"><a class="sprite" href="/">Gizmodo</a></div><div class="mobile_search" id="searchBtn"><input class="sprite search-btn" id="searchBtnInput" type="button"><div style="color:#ff9600;font-weight:bold;padding:13px 4px;margin-top:2px;cursor:pointer;" class="hide search-close-btn track">X</div><form method="get" action="/datasearchresult.cms" data-form="search" id="searchForm"><input class="search-box" placeholder="Search Gizmodo.in" name="query" value="" data-input="search" id="searchKeyword" type="text"><input value="score" name="sortorder" type="hidden"></form></div></div><div class="main_nav mobile_nav clearfix"><div class="mobile_login clearfix"><div class="loginbox"><div data-plugin="user-notloggedin"><a data-plugin="user-login">Login / Register</a></div><div data-plugin="user-isloggedin" class="hide"><a data-plugin="user-name"></a> | <a data-plugin="user-logout">Logout</a></div></div><span class="social_mobile"><a rel="nofollow" class="afacebook" target="_blank" href="https://www.facebook.com/GizmodoDOTin/" onmousedown="gaCall({'type':'event','category':'','action':'Header','label':'Click on facebook https://www.facebook.com/GizmodoDOTin/'});
            						    "><i class="icon-facebook"></i></a><a rel="nofollow" class="ainstagram" target="_blank" href="https://www.instagram.com/gizmodoindia/" onmousedown="gaCall({'type':'event','category':'','action':'Header','label':'Click on instagram https://www.instagram.com/gizmodoindia/'});
						    "><i class="icon-instagram"></i></a><a rel="nofollow" class="atwitter" target="_blank" href="https://twitter.com/GizmodoIN" onmousedown="
						        gaCall({'type':'event','category':'','action':'Header','label':'Click on twitter https://twitter.com/GizmodoIN'});
						    "><i class="icon-twitter"></i></a><a rel="nofollow" class="agplus" target="_blank" href="https://plus.google.com/+GizmodoIn" onmousedown="gaCall({'type':'event','category':'','action':'Header','label':'Click on gplus https://plus.google.com/+GizmodoIn'});
						    "><i class="icon-gplus"></i></a></span></div><ul class="main_navul"><li class="indiamodo"><a href="/indiamodo/articlelist/23005095.cms" onmousedown="ga('send', 'event','top menu','indiamodo');">Indiamodo</a></li><li class="news"><a href="/news/articlelist/19124814.cms" onmousedown="ga('send', 'event','top menu','news');">News</a></li><li class="gadgets"><a href="/gadgets/articlelist/19124833.cms" onmousedown="ga('send', 'event','top menu','gadgets');">Gadgets</a></li><li class="science"><a href="/science/articlelist/19124827.cms" onmousedown="ga('send', 'event','top menu','science');">Science</a></li><li class="design"><a href="/design/articlelist/19124823.cms" onmousedown="ga('send', 'event','top menu','design');">Design</a></li><li class="software"><a href="/software/articlelist/19124836.cms" onmousedown="ga('send', 'event','top menu','software');">Software</a></li><li class="wtf"><a href="/wtf/articlelist/19124818.cms" onmousedown="ga('send', 'event','top menu','wtf');">WTF</a></li><li class="galleries"><a href="/slideshows" onmousedown="ga('send', 'event','top menu','gallery');">Gallery</a></li><li class="gio"><a href="/google-io" onmousedown="ga('send', 'event','top menu','googleio');">Google I/O</a></li></ul></div></div><div data-ad="atf320_mobile" class="header_ad"><div data-slot="showAdsAtf728" data-ad-fn="showAdsAtf728('[data-slot=&quot;showAdsAtf728&quot;]','mobile')"></div></div></div><div class="container main_content clearfix showpage_content"><div id="Content" class="articleshow_contread clearfix" data-article-container="58741745"><div data-prop="ibeat" data-ibeat-agency="" data-ibeat-author="Kristen V. Brown" data-ibeat-catids="2147477989,19124814" data-ibeat-tag="science" data-ibeat-date="May 19, 2017, 01.05 AM IST"></div><div data-articleprocess="false" class="articlepage clearfix" data-articead-loaded="true" data-articlemsid="58741745" data-cms="cmsnext" data-articlecount="2" data-articleseo="news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act" data-articlesec="news" data-tweethandle="@GizmodoIN" data-shorturl="" data-ibeat-catids="2147477989,19124814" data-ibeat-pageid="58741745" data-ibeat-catname="news" data-ibeat-subcatname="" data-ibeat-artdate="May 19, 2017, 01.05 AM IST" data-ibeat-author="Kristen V. Brown" data-ibeat-tag="science" data-ibeat-agency="Gawker Media" data-ibeat-contenttype="1"><div data-adunit="render" data-fn="adinter" data-ad="inter"><div data-slot="showAdsInter58741745" style="height:1px;width:1px;" data-ad-fn="showAdsInter('[data-slot=&quot;showAdsInter58741745&quot;]')"></div></div><div data-articlepage-start=""></div><div class="wrapper clearfix article-content-wrapper"><div class="article_head clearfix"><h1 itemprop="headline" data-articletitle="" data-articlepage-social="start">The Appalling Cost of Women's Health Care Under the American Health Care Act</h1><div class="big_byline clearfix"><span class="profile_img"><img src="/photo/49931902.cms"></span><!--/author_image.cms?author=Kristen V. Brown-potime:4--><span class="authdetails"><span class="authorname">Kristen V. Brown</span><!--/author_social_links.cms?author=Kristen V. Brownpotime:5--><span class="authorname agency_name">&nbsp;|&nbsp;Gawker Media</span><span class="pubdate">May 19, 2017, 01.11 AM IST</span></span></div></div><div class="left_content clearfix"><div itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemtype="https://schema.org/NewsArticle" itemscope="itemscope" class="main-content article article_h"><meta itemprop="datePublished" content="May 19, 2017, 01.05 AM IST"><meta itemprop="dateModified" content="May 19, 2017, 01.11 AM IST"><div itemprop="text" class="article_content clearfix"><div data-wrapper="socialShare" class="social_share dot-line leftsocial social-plugins clearfix" id="social-plugins"><a class="social_share_container social_fb social_share_handler" onmousedown="ga('send','event','Articleshow page','social on top','facebook')" data-title="The Appalling Cost of Women's Health Care Under the American Health Care Act" data-link="http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms">Facebook</a><a class="social_share_container social_twt social_share_handler" onmousedown="ga('send','event','Articleshow page','social on top','twitter')" data-title="The Appalling Cost of Women's Health Care Under the American Health Care Act" data-link="http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms">Twitter</a><a class="social_share_container social_gplus social_share_handler" onmousedown="ga('send','event','Articleshow page','social on top','gplus')" data-title="The Appalling Cost of Women's Health Care Under the American Health Care Act" data-link="http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms">Google+</a><a class="social_share_container social_linkedin social_share_handler" onmousedown="ga('send','event','Articleshow page','social on top','linkedin')" data-title="The Appalling Cost of Women's Health Care Under the American Health Care Act" data-link="http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms">Linkedin</a><a class="social_share_container social_reddit social_share_handler" onmousedown="ga('send','event','Articleshow page','social on top','reddit')" data-title="The Appalling Cost of Women's Health Care Under the American Health Care Act" data-link="http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms">Reddit</a></div><div class="ArtInnerCont"><figure class="articleimg"><div data-articleimg="image" id="firstimage"><img class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="http://www.gizmodo.in/photo/58741745/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act.jpg?54842" alt="The Appalling Cost of Women's Health Care Under the American Health Care Act" title="The Appalling Cost of Women's Health Care Under the American Health Care Act"></div><a onmousedown="ga('send','event','Articleshow page','Primary tag link','click on science')" href="/topic/science"><span class="prime_tag"><i class="arrow_down"></i>science<i class="arrow_right"></i><i class="arrow_right btm_arrow"></i></span></a><span style="background:#333;padding:5px;display:inline-block;position: absolute;bottom: 0;font: normal 12px Roboto;color: #ccc; display:none;" id="imageCredit">Image Credit</span></figure><div class="article_text artxml clearfix" id="articletxt"><div class="story-text clearfix"><div style="height:250px;float:left;display:none;" data-id="aboveContent"></div><div class="gads" data-adunit="render" data-class="belly-ad"><div data-slot="showAdsRhsMid30058741745" data-ad-fn="showAdsRhsMid300('[data-slot=&quot;showAdsRhsMid30058741745&quot;]')"></div></div><div class="fadelayer"><span data_event="WAPArticleshow_button-clicked_viewmore" class="btnexpand" data-attr="expand_stry">Continue reading</span></div><div class="hide_show_handler main_content"><div class="section1"><div class="Normal">

  <figure class="js_marquee-assetfigure align--bleed" style="max-width:1280px;">
    <p class="img-wrapper lazy-image ">
      <p class="img-permalink-sub-wrapper" style="padding-bottom: 56.4%">
        <picture>
          <source class="ls-small-media-source" data-srcset="/photo/58741742.cms" media="--small"></source>
          <source data-srcset="/photo/58741742.cms" media="--xlarge"></source>
          <source data-srcset="/photo/58741742.cms"></source>
          <div data-articleimg="image"><img class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="/photo/58741742.cms" title="" alt="" width="" height=""></div>
        </picture>
      </p>
      <figcaption>Image: AP</figcaption>
    </p>
  </figure>
  <p>
    The details are far from final, but no matter which way you slice it, at this point it seems clear that if the American <keyword keytype="organization" smid="0" usetype="2" keywordseo="health-care">Health Care</keyword> Act passes, millions of Americans will see good health care become far less accessible.
    <br>
  </p>
  <p>
    Add to the list: women. After the
    <a href="http://gizmodo.com/house-republicans-vote-to-destroy-healthcare-for-millio-1794926575#_ga=2.224738590.521965894.1495125230-228430965.1484754361" rel="nofollow">bill passed in the</a>
    <a href="http://gizmodo.com/house-republicans-vote-to-destroy-healthcare-for-millio-1794926575#_ga=2.224738590.521965894.1495125230-228430965.1484754361" rel="nofollow">House</a>
    earlier this month, it's now up to the Senate to pass it as is, retool it, or scrap it altogether. But according to a new
    <a href="http://statnews.us11.list-manage.com/track/click?u=f8609630ae206654824f897b6&amp;id=49b5a36915&amp;e=7d1c698176" target="_blank" rel="noopener">report</a>
    from the healthcare marketplace Amino, it could mean big increases in women's health care costs. Under the Obama's Affordable Care Act, insurers were obligated to completely cover the cost of preventive care, like recommended cancer screenings. But the new bill allows states to opt out of that requirement, a change that stands to disproportionately impact women.
  </p>
  <figure class="js_marquee-assetfigure align--center">
    <p class="img-wrapper lazy-image ">
      <p class="img-permalink-sub-wrapper" style="padding-bottom: 100%">
        <picture>
          <source class="ls-small-media-source" data-srcset="/photo/58741743.cms" media="--small"></source>
          <source data-srcset="/photo/58741743.cms" media="--xlarge"></source>
          <source data-srcset="/photo/58741743.cms"></source>
          <div data-articleimg="image"><img class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="/photo/58741743.cms" title="" alt="" width="" height=""></div>
        </picture>
      </p>
      <figcaption>Image: Amino</figcaption>
    </p>
  </figure>
  <p>
    By looking at data from its own database of more than 9 billion health insurance claims, Amino determined how much basic health services,
    <strong>&nbsp;</strong>
    like birth control and routine cancer screenings, could cost women if that burden was shifted from insurers to patients.
    <br>
  </p>
  <p class="js_ad-mobile-dynamic js_ad-dynamic">
    <p class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile">
      <p class="ad-mobile-inner">
        <p class="ad-label proxima">
          <small class=" proxima">Advertisement</small>
        </p>
        <p id="ad-container-82294652" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST" data-paragraph-position="top" data-change-correlator="true"></p>
        <p class="ad-label-bottom"></p>
      </p>
    </p>
  </p>
  <p>Here are some of the findings:</p>
  <ul>
    <li>
      <strong>IUD: $1,000.</strong>
      An option for long-lasting birth control, intrauterine devices need to be replaced every three to 10 years.
    </li>
    <li>
      <strong>Mammogram: $250.</strong>
      Women over age 50 are
      <a href="http://statnews.us11.list-manage.com/track/click?u=f8609630ae206654824f897b6&amp;id=75fbf25238&amp;e=7d1c698176" target="_blank" rel="noopener">recommended</a>
      to get a mammogram every other year.
    </li>
    <li>
      <strong>Tubal ligation: $4,000.</strong>
      Some 25% of women go this route when they've decided to stop having children.
    </li>
    <li>
      <strong>Pap smear: $200.</strong>
      Women between ages 21 and 65 are also
      <a href="http://statnews.us11.list-manage1.com/track/click?u=f8609630ae206654824f897b6&amp;id=279a988c0b&amp;e=7d1c698176" target="_blank" rel="noopener">recommended</a>
      to get a Pap smear to screen for cervical cancer every three years.
    </li>
    <li>
      <strong>One dose of HPV vaccine: $300.</strong>
      The HPV vaccine protects against cervical cancer and requires two or three doses.
    </li>
  </ul>
  <p>
    Amino's numbers are based on a
    <a href="https://amino.com/about/science/cost-estimates/" target="_blank" rel="noopener">median estimate across networks in Amino's database</a>
    . Costs could vary significantly depending on factors like location. The same IUD, for example, might run you $854 in D.C. but $1,142 in Wisconsin.
  </p>
  <figure class="js_marquee-assetfigure align--center">
    <p class="img-wrapper lazy-image ">
      <p class="img-permalink-sub-wrapper" style="padding-bottom: 100%">
        <picture>
          <source class="ls-small-media-source" data-srcset="/photo/58741744.cms" media="--small"></source>
          <source data-srcset="/photo/58741744.cms" media="--xlarge"></source>
          <source data-srcset="/photo/58741744.cms"></source>
          <div data-articleimg="image"><img class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="/photo/58741744.cms" title="" alt="" width="" height=""></div>
        </picture>
      </p>
      <figcaption>Image: Amino</figcaption>
    </p>
  </figure>
  <p>Of course, even if the <keyword keytype="UnKnown" smid="0" usetype="2" keywordseo="AHCA" keynameseo="ahca">AHCA</keyword> passes as is, individual states could decide to keep the provision that makes essential services like cancer screenings free. Insurers could also decide to cover part of the costs, rather than making patients pay out of pocket entirely. Either way, though, its likely that some of these costs will wind up being passed on to patients-especially if those patients are women.</p>
  

</div></div></div></div></div><div class="mobile_padding clearfix"><div data-wrapper="socialShare" class="social_share leftsocial social-plugins clearfix" id="social-plugins"><a class="social_share_container social_fb social_share_handler" onmousedown="ga('send','event','Articleshow page','social on top','facebook')" data-title="The Appalling Cost of Women's Health Care Under the American Health Care Act" data-link="http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms">Facebook</a><a class="social_share_container social_twt social_share_handler" onmousedown="ga('send','event','Articleshow page','social on top','twitter')" data-title="The Appalling Cost of Women's Health Care Under the American Health Care Act" data-link="http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms">Twitter</a><a class="social_share_container social_gplus social_share_handler" onmousedown="ga('send','event','Articleshow page','social on top','gplus')" data-title="The Appalling Cost of Women's Health Care Under the American Health Care Act" data-link="http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms">Google+</a><a class="social_share_container social_linkedin social_share_handler" onmousedown="ga('send','event','Articleshow page','social on top','linkedin')" data-title="The Appalling Cost of Women's Health Care Under the American Health Care Act" data-link="http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms">Linkedin</a><a class="social_share_container social_reddit social_share_handler" onmousedown="ga('send','event','Articleshow page','social on top','reddit')" data-title="The Appalling Cost of Women's Health Care Under the American Health Care Act" data-link="http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms">Reddit</a></div><div class="article-tag"><span>Tags: </span><a onmousedown="ga('send','event','Articleshow page','article tags','click on science')" href="/topic/science">science</a><a onmousedown="ga('send','event','Articleshow page','article tags','click on womens-health')" href="/topic/womens-health">womens health</a><a onmousedown="ga('send','event','Articleshow page','article tags','click on health-care')" href="/topic/health-care">health care</a><a onmousedown="ga('send','event','Articleshow page','article tags','click on american-health-care-act')" href="/topic/american-health-care-act">american health care act</a><a onmousedown="ga('send','event','Articleshow page','article tags','click on ahca')" href="/topic/ahca">ahca</a></div><div class="clearfix"></div><div data-load-slider="articleshow" id="slideshow_widget" data-url="/articleshow_slidesearch.cms?query=science"></div><div class="clearfix"></div><div data-nxtload="true" class="boxfollow clearfix"><div class="followus_social clearfix"><h3>Follow Gizmodo on</h3><a class="follow_facebook clearfix" href="https://www.facebook.com/GizmodoDOTin" rel="nofollow" onmousedown="ga('send','event','Articleshow page','Follow gizmodo on','Facebook')" target="_blank"><i>facebook</i><b>Like</b></a><a class="follow_twitter clearfix" href="https://twitter.com/GizmodoIN" rel="nofollow" onmousedown="ga('send','event','Articleshow page','Follow gizmodo on','Twitter')" target="_blank"><i>twitter</i><b>Follow</b></a><a class="follow_gplus clearfix" href="https://plus.google.com/+GizmodoIn/posts" rel="nofollow" onmousedown="ga('send','event','Articleshow page','Follow gizmodo on','Gplus')" target="_blank"><i>gplus</i><b>Follow</b></a></div><div class="writetous clearfix"><h3>Contribute to Gizmodo</h3><a onmousedown="ga('send','event','Articleshow page','Contribute to gizmodo','Write for us')" href="/custom/52726713.cms" class="link_writefor" target="_blank">Write for Us</a></div></div><div class="clearfix"></div><section class="container comments comment-class" data-commentmsid="58741745"><div data-commentsblock="58741745" data-comments-url="/comments.cms?msid=58741745&amp;articletype=perpetual&amp;ajax=false"></div></section><div class="clearfix"></div><div class="padB10"><div class="keepscrolling" data-nxtmsid="58741250"><div><a onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Next story link','label':'Click on 58741250'});" href="#curart58741250"><img src="/photo/50740876.cms">Next Story</a></div><div><a onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Next story link','label':'Click on Moral-Enhancing Drugs Won't Cure Society'});" href="#curart58741250">Moral-Enhancing Drugs Won't Cure Society</a></div></div></div><div class="clearfix"></div><div class="hideonmobile"><div class="morefromauthor clearfix" id="moreFromAuth"><style xmlns:str="http://exslt.org/strings">#moreFromAuth li:nth-child(3) {display:none;}</style><h2><span>More from this author</span><hr></h2><ul class="lhs-widgets"><li class="rel-article"><figure><a href="http://www.gizmodo.in/news/these-mice-gave-birth-using-3d-printed-ovaries/articleshow/58704305.cms" onmousedown="ga('send','event','Articleshow page','Authors Articles widget','Clicks on 2')"><img class="lazy" alt="These Mice Gave Birth Using 3D-Printed Ovaries" title="These Mice Gave Birth Using 3D-Printed Ovaries" data-original="http://www.gizmodo.in/thumb/58704305/These-Mice-Gave-Birh-Using-3D-Prined-Ovaries.jpg?width=400&amp;height=225&amp;resizemode=4" src="http://www.gizmodo.in/thumb/msid-50205825,width-480,height-270/default-gizmodo-india.jpg"></a></figure><h3><a onmousedown="ga('send','event','Articleshow page','Authors Articles widget','Clicks on 2')" href="http://www.gizmodo.in/news/these-mice-gave-birth-using-3d-printed-ovaries/articleshow/58704305.cms">These Mice Gave Birth Using 3D-Printed Ovaries</a></h3></li><li class="rel-article"><figure><a href="http://www.gizmodo.in/news/a-controversial-ebola-vaccine-may-get-its-first-real-world-test-in-congo/articleshow/58694100.cms" onmousedown="ga('send','event','Articleshow page','Authors Articles widget','Clicks on 3')"><img class="lazy" alt="A Controversial Ebola Vaccine May Get Its First Real World Test in Congo" title="A Controversial Ebola Vaccine May Get Its First Real World Test in Congo" data-original="http://www.gizmodo.in/thumb/58694100/A-Cnrversial-Ebla-Vaccine-May-Ge-Is-Firs-Real-Wrld-Tes-in-Cng.jpg?width=400&amp;height=225&amp;resizemode=4" src="http://www.gizmodo.in/thumb/msid-50205825,width-480,height-270/default-gizmodo-india.jpg"></a></figure><h3><a onmousedown="ga('send','event','Articleshow page','Authors Articles widget','Clicks on 3')" href="http://www.gizmodo.in/news/a-controversial-ebola-vaccine-may-get-its-first-real-world-test-in-congo/articleshow/58694100.cms">A Controversial Ebola Vaccine May Get Its First Real World Test in Congo</a></h3></li></ul><!--/more_from_author.cms?msid=58741745&query="Kristen V. Brown"potime:78--></div></div><div class="clearfix"></div><div class="morefromauthor clearfix mtop15 relatedstories"><h2 xmlns:str="http://exslt.org/strings"><span>Related stories</span><hr></h2><ul class="lhs-widgets"><li class="rel-article"><figure><a title="The Republican Health Care Bill Will Cause Millions to Lose Health Care Coverage" onmousedown="ga('send','event','Articleshow page','Related Articles widget','Clicks on http://www.gizmodo.in/news/the-republican-health-care-bill-will-cause-millions-to-lose-health-care-coverage/articleshow/57622556.cms')" href="http://www.gizmodo.in/news/the-republican-health-care-bill-will-cause-millions-to-lose-health-care-coverage/articleshow/57622556.cms"><img class="lazy" alt="The Republican Health Care Bill Will Cause Millions to Lose Health Care Coverage" title="The Republican Health Care Bill Will Cause Millions to Lose Health Care Coverage" data-original="http://www.gizmodo.in/thumb/57622556/news/the-republican-health-care-bill-will-cause-millions-to-lose-health-care-coverage.jpg?width=200&amp;height=114&amp;resizemode=4" src="http://www.gizmodo.in/thumb/msid-50205825,width-480,height-270/default-gizmodo-india.jpg"></a></figure><h3><a title="The Republican Health Care Bill Will Cause Millions to Lose Health Care Coverage" onmousedown="ga('send','event','Articleshow page','Related Articles widget','Clicks on http://www.gizmodo.in/news/the-republican-health-care-bill-will-cause-millions-to-lose-health-care-coverage/articleshow/57622556.cms')" href="http://www.gizmodo.in/news/the-republican-health-care-bill-will-cause-millions-to-lose-health-care-coverage/articleshow/57622556.cms">The Republican Health Care Bill Will Cause Millions to Lose Health Care Coverage</a></h3></li><li class="rel-article"><figure><a title="How Apple's ResearchKit Could Actually Help Improve Health Care" onmousedown="ga('send','event','Articleshow page','Related Articles widget','Clicks on http://www.gizmodo.in/news/How-Apples-ResearchKit-Could-Actually-Help-Improve-Health-Care/articleshow/46521255.cms')" href="http://www.gizmodo.in/news/How-Apples-ResearchKit-Could-Actually-Help-Improve-Health-Care/articleshow/46521255.cms"><img class="lazy" alt="How Apple's ResearchKit Could Actually Help Improve Health Care" title="How Apple's ResearchKit Could Actually Help Improve Health Care" data-original="http://www.gizmodo.in/thumb/46521255/news/How-Apples-ResearchKit-Could-Actually-Help-Improve-Health-Care.jpg?width=200&amp;height=114&amp;resizemode=4" src="http://www.gizmodo.in/thumb/msid-50205825,width-480,height-270/default-gizmodo-india.jpg"></a></figure><h3><a title="How Apple's ResearchKit Could Actually Help Improve Health Care" onmousedown="ga('send','event','Articleshow page','Related Articles widget','Clicks on http://www.gizmodo.in/news/How-Apples-ResearchKit-Could-Actually-Help-Improve-Health-Care/articleshow/46521255.cms')" href="http://www.gizmodo.in/news/How-Apples-ResearchKit-Could-Actually-Help-Improve-Health-Care/articleshow/46521255.cms">How Apple's ResearchKit Could Actually Help Improve Health Care</a></h3></li><li class="rel-article"><figure><a title="Why So Many Hackers Are Going After the Health Care Industry" onmousedown="ga('send','event','Articleshow page','Related Articles widget','Clicks on http://www.gizmodo.in/news/Why-So-Many-Hackers-Are-Going-After-the-Health-Care-Industry/articleshow/46138742.cms')" href="http://www.gizmodo.in/news/Why-So-Many-Hackers-Are-Going-After-the-Health-Care-Industry/articleshow/46138742.cms"><img class="lazy" alt="Why So Many Hackers Are Going After the Health Care Industry" title="Why So Many Hackers Are Going After the Health Care Industry" data-original="http://www.gizmodo.in/thumb/46138742/news/Why-So-Many-Hackers-Are-Going-After-the-Health-Care-Industry.jpg?width=200&amp;height=114&amp;resizemode=4" src="http://www.gizmodo.in/thumb/msid-50205825,width-480,height-270/default-gizmodo-india.jpg"></a></figure><h3><a title="Why So Many Hackers Are Going After the Health Care Industry" onmousedown="ga('send','event','Articleshow page','Related Articles widget','Clicks on http://www.gizmodo.in/news/Why-So-Many-Hackers-Are-Going-After-the-Health-Care-Industry/articleshow/46138742.cms')" href="http://www.gizmodo.in/news/Why-So-Many-Hackers-Are-Going-After-the-Health-Care-Industry/articleshow/46138742.cms">Why So Many Hackers Are Going After the Health Care Industry</a></h3></li><li class="rel-article"><figure><a title="Hillary Clinton Believes in Science&nbsp;" onmousedown="ga('send','event','Articleshow page','Related Articles widget','Clicks on http://www.gizmodo.in/science/hillary-clinton-believes-in-science/articleshow/53444263.cms')" href="http://www.gizmodo.in/science/hillary-clinton-believes-in-science/articleshow/53444263.cms"><img class="lazy" alt="Hillary Clinton Believes in Science&nbsp;" title="Hillary Clinton Believes in Science&nbsp;" data-original="http://www.gizmodo.in/thumb/53444263/science/hillary-clinton-believes-in-science.jpg?width=200&amp;height=114&amp;resizemode=4" src="http://www.gizmodo.in/thumb/msid-50205825,width-480,height-270/default-gizmodo-india.jpg"></a></figure><h3><a title="Hillary Clinton Believes in Science&nbsp;" onmousedown="ga('send','event','Articleshow page','Related Articles widget','Clicks on http://www.gizmodo.in/science/hillary-clinton-believes-in-science/articleshow/53444263.cms')" href="http://www.gizmodo.in/science/hillary-clinton-believes-in-science/articleshow/53444263.cms">Hillary Clinton Believes in Science </a></h3></li><li class="rel-article"><figure><a title="American Food Science Is Broken" onmousedown="ga('send','event','Articleshow page','Related Articles widget','Clicks on http://www.gizmodo.in/news/american-food-science-is-broken/articleshow/57046461.cms')" href="http://www.gizmodo.in/news/american-food-science-is-broken/articleshow/57046461.cms"><img class="lazy" alt="American Food Science Is Broken" title="American Food Science Is Broken" data-original="http://www.gizmodo.in/thumb/57046461/news/american-food-science-is-broken.jpg?width=200&amp;height=114&amp;resizemode=4" src="http://www.gizmodo.in/thumb/msid-50205825,width-480,height-270/default-gizmodo-india.jpg"></a></figure><h3><a title="American Food Science Is Broken" onmousedown="ga('send','event','Articleshow page','Related Articles widget','Clicks on http://www.gizmodo.in/news/american-food-science-is-broken/articleshow/57046461.cms')" href="http://www.gizmodo.in/news/american-food-science-is-broken/articleshow/57046461.cms">American Food Science Is Broken</a></h3></li><li class="rel-article"><figure><a title="The Biggest Science Setbacks of 2016" onmousedown="ga('send','event','Articleshow page','Related Articles widget','Clicks on http://www.gizmodo.in/science/the-biggest-science-setbacks-of-2016/articleshow/56072586.cms')" href="http://www.gizmodo.in/science/the-biggest-science-setbacks-of-2016/articleshow/56072586.cms"><img class="lazy" alt="The Biggest Science Setbacks of 2016" title="The Biggest Science Setbacks of 2016" data-original="http://www.gizmodo.in/thumb/56072586/science/the-biggest-science-setbacks-of-2016.jpg?width=200&amp;height=114&amp;resizemode=4" src="http://www.gizmodo.in/thumb/msid-50205825,width-480,height-270/default-gizmodo-india.jpg"></a></figure><h3><a title="The Biggest Science Setbacks of 2016" onmousedown="ga('send','event','Articleshow page','Related Articles widget','Clicks on http://www.gizmodo.in/science/the-biggest-science-setbacks-of-2016/articleshow/56072586.cms')" href="http://www.gizmodo.in/science/the-biggest-science-setbacks-of-2016/articleshow/56072586.cms">The Biggest Science Setbacks of 2016</a></h3></li></ul><!--/articleshow_related.cms?msid=58741745potime:91--></div><div class="clearfix"></div><div class="clearfix" data-agent="web">
                
                    
                
                <!--/caller_native_content.cms?slot=129916~1&section=19124814potime:1-->
                
                    
                
                <!--/caller_native_content.cms?slot=129915~1&section=19124814potime:1--></div><div class="clearfix"></div></div></div></div><div data-articleshowajax-status="false" data-msid="58741745" data-articleshowajax="true" data-nextmsid="58741250" data-nexthref="/news/moral-enhancing-drugs-wont-cure-society/article_show/58741250.cms"></div></div></div><div class="sidebar clearfix"><div data-adunit="render" class="widget ad1" data-ad="first-atf300"><div data-slot="showAdsRhsAtf30058741745" data-ad-fn="showAdsRhsAtf300('[data-slot=&quot;showAdsRhsAtf30058741745&quot;]')"></div></div><div class="widget ad1" data-adunit="render" data-ad="second-atf300"><div data-slot="showAdsSplAtf30058741745" data-ad-fn="showAdsSplAtf300('[data-slot=&quot;showAdsSplAtf30058741745&quot;]')"></div></div><div xmlns:str="http://exslt.org/strings" class="widget rhs-widgets hot_topics clearfix topics_wdt articleshowpage" data-widget="rhs-suggested"><h2><span>Google I/O 2017</span><hr></h2><ul><li class="clearfix"><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Google io 2017 widget','clicks on story_image pos_1');" href="http://www.gizmodo.in/indiamodo/i/slidelist/58736630.cms"><img height="90" width="90" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="/thumb/msid-58736630,width-90,height-90/I/O-2017-shows-that-Google-is-fully-hedging-bets-on-being-an-AI-first-company.jpg??38143" alt="I/O 2017 shows that Google is fully hedging bets on being an AI first company"></a><h3><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Google io 2017 widget','clicks on story_link pos_1');" href="http://www.gizmodo.in/indiamodo/i/slidelist/58736630.cms" title="I/O 2017 shows that Google is fully hedging bets on being an AI first company">I/O 2017 shows that Google is fully hedging bets on being an AI first company ...</a></h3></li><li class="clearfix"><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Google io 2017 widget','clicks on story_image pos_1');" href="http://www.gizmodo.in/indiamodo/at-google-i/o-2017-google-assistants-ai-magic-is-going-places-even-ios/articleshow/58724752.cms"><img height="90" width="90" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="/thumb/msid-58724752,width-90,height-90/At-Google-I/O-2017-Google-Assistants-AI-magic-is-going-places-even-iOS.jpg??219102" alt="At Google I/O 2017, Google Assistant&rsquo;s AI magic is going places (even iOS)!"></a><h3><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Google io 2017 widget','clicks on story_link pos_1');" href="http://www.gizmodo.in/indiamodo/at-google-i/o-2017-google-assistants-ai-magic-is-going-places-even-ios/articleshow/58724752.cms" title="At Google I/O 2017, Google Assistant&rsquo;s AI magic is going places (even iOS)!">At Google I/O 2017, Google Assistant&rsquo;s AI magic is going places (even iOS)! ...</a></h3></li><li class="clearfix"><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Google io 2017 widget','clicks on story_image pos_1');" href="http://www.gizmodo.in/indiamodo/how-to-watch-todays-google-i/o-keynote-live/articleshow/58716935.cms"><img height="90" width="90" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="/thumb/msid-58716935,width-90,height-90/How-to-watch-todays-Google-I/O-Keynote-live.jpg??21589" alt="How to watch today&rsquo;s Google I/O Keynote live"></a><h3><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Google io 2017 widget','clicks on story_link pos_1');" href="http://www.gizmodo.in/indiamodo/how-to-watch-todays-google-i/o-keynote-live/articleshow/58716935.cms" title="How to watch today&rsquo;s Google I/O Keynote live">How to watch today&rsquo;s Google I/O Keynote live ...</a></h3></li><li class="clearfix"><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Google io 2017 widget','clicks on story_image pos_1');" href="http://www.gizmodo.in/software/googles-plan-to-make-assistant-actually-useful/articleshow/58723339.cms"><img height="90" width="90" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="/thumb/msid-58723339,width-90,height-90/Googles-Plan-to-Make-Assistant-Actually-Useful.jpg??47230" alt="Google's Plan to Make Assistant Actually Useful"></a><h3><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Google io 2017 widget','clicks on story_link pos_1');" href="http://www.gizmodo.in/software/googles-plan-to-make-assistant-actually-useful/articleshow/58723339.cms" title="Google's Plan to Make Assistant Actually Useful">Google's Plan to Make Assistant Actually Useful ...</a></h3></li></ul><div style="margin-top:10px;" class="clearfix read-more"><a href="/google-io" onmousedown="ga('send','event','Internal page - articleshow | RHS','Google io 2017 widget','clicks on read more');">Read more</a></div></div><!--/suggested_stories.cms?catid=19124814&pubtime=10&interval=3&pagename=articleshow&index=1&colombiasecid=19124814&tag=query&query=google-iopotime:9--><div xmlns:str="http://exslt.org/strings" class="widget rhs-widgets hot_topics clearfix topics_wdt articleshowpage" data-widget="rhs-suggested"><h2><span>Editor's Pick</span><hr/></h2><ul><li class="clearfix"><a onmousedown="ga('send','event','Internal page - articleshow | RHS','editor pick widget','clicks on story http://www.gizmodo.in/indiamodo/apple-has-quarter-of-a-trillion-dollars-in-cash-here-are-5-things-it-can-do-with-that-much-money/slidelist/58474554.cms');" href="http://www.gizmodo.in/indiamodo/apple-has-quarter-of-a-trillion-dollars-in-cash-here-are-5-things-it-can-do-with-that-much-money/slidelist/58474554.cms"><img height="90" width="90" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="/thumb/58474554/Apple-has-quarter-of-a-trillion-dollars-in-cash-Here-are-5-things-it-can-do-with-that-much-money.jpg?width=90&amp;height=90" alt="Apple has quarter of a trillion dollars in cash. Here are 5 things it can do with that much money"/></a><h3><a onmousedown="ga('send','event','Internal page - articleshow | RHS','editor pick widget','clicks on story http://www.gizmodo.in/indiamodo/apple-has-quarter-of-a-trillion-dollars-in-cash-here-are-5-things-it-can-do-with-that-much-money/slidelist/58474554.cms');" href="http://www.gizmodo.in/indiamodo/apple-has-quarter-of-a-trillion-dollars-in-cash-here-are-5-things-it-can-do-with-that-much-money/slidelist/58474554.cms" title="Apple has quarter of a trillion dollars in cash. Here are 5 things it can do with that much money">Apple has quarter of a trillion dollars in cash. Here are 5 things it can do with that mu ...</a></h3></li><li class="clearfix"><a onmousedown="ga('send','event','Internal page - articleshow | RHS','editor pick widget','clicks on story http://www.gizmodo.in/indiamodo/a-google-engineer-recreated-a-dslr-photo-using-a-nexus-6p-with-absolute-perfection/slidelist/58400534.cms');" href="http://www.gizmodo.in/indiamodo/a-google-engineer-recreated-a-dslr-photo-using-a-nexus-6p-with-absolute-perfection/slidelist/58400534.cms"><img height="90" width="90" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="/thumb/58400534/A-Google-engineer-recreated-a-DSLR-photo-using-a-Nexus-6P-with-absolute-perfection.jpg?width=90&amp;height=90" alt="A Google engineer recreated a DSLR photo using a Nexus 6P with absolute perfection"/></a><h3><a onmousedown="ga('send','event','Internal page - articleshow | RHS','editor pick widget','clicks on story http://www.gizmodo.in/indiamodo/a-google-engineer-recreated-a-dslr-photo-using-a-nexus-6p-with-absolute-perfection/slidelist/58400534.cms');" href="http://www.gizmodo.in/indiamodo/a-google-engineer-recreated-a-dslr-photo-using-a-nexus-6p-with-absolute-perfection/slidelist/58400534.cms" title="A Google engineer recreated a DSLR photo using a Nexus 6P with absolute perfection">A Google engineer recreated a DSLR photo using a Nexus 6P with absolute perfection ...</a></h3></li><li class="clearfix"><a onmousedown="ga('send','event','Internal page - articleshow | RHS','editor pick widget','clicks on story http://www.gizmodo.in/indiamodo/hello-hello-this-is-xiaomis-best-phone-for-2017-and-its-a-baller/slidelist/58385987.cms');" href="http://www.gizmodo.in/indiamodo/hello-hello-this-is-xiaomis-best-phone-for-2017-and-its-a-baller/slidelist/58385987.cms"><img height="90" width="90" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="/thumb/58385987/Hello-Hello-this-is-Xiaomis-best-phone-for-2017-and-its-a-baller.jpg?width=90&amp;height=90" alt="Hello, Hello, this is Xiaomi’s best phone for 2017 and it’s a baller"/></a><h3><a onmousedown="ga('send','event','Internal page - articleshow | RHS','editor pick widget','clicks on story http://www.gizmodo.in/indiamodo/hello-hello-this-is-xiaomis-best-phone-for-2017-and-its-a-baller/slidelist/58385987.cms');" href="http://www.gizmodo.in/indiamodo/hello-hello-this-is-xiaomis-best-phone-for-2017-and-its-a-baller/slidelist/58385987.cms" title="Hello, Hello, this is Xiaomi’s best phone for 2017 and it’s a baller">Hello, Hello, this is Xiaomi’s best phone for 2017 and it’s a baller ...</a></h3></li></ul></div><!--/editor_pick.cms?pagename=articleshowpotime:6--><div xmlns:str="http://exslt.org/strings" class="widget rhs-widgets hot_topics clearfix topics_wdt" data-widget="rhs-suggested"><h2><span>Hot Right Now</span><hr></h2><ul><li data-id="58741997"><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos1 - http://www.gizmodo.in/news/uber-doesnt-want-you-to-see-this-document-about-its-vast-data-surveillance-system/articleshow/58741997.cms')" href="http://www.gizmodo.in/news/uber-doesnt-want-you-to-see-this-document-about-its-vast-data-surveillance-system/articleshow/58741997.cms"><img height="80" width="298" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="http://www.gizmodo.in/thumb/58741997/news/uber-doesnt-want-you-to-see-this-document-about-its-vast-data-surveillance-system.jpg?width=298&amp;height=80" alt="Uber Doesn't Want You to See This Document About Its Vast Data Surveillance System" title="Uber Doesn't Want You to See This Document About Its Vast Data Surveillance System"></a><h3><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos1 - http://www.gizmodo.in/news/uber-doesnt-want-you-to-see-this-document-about-its-vast-data-surveillance-system/articleshow/58741997.cms')" href="http://www.gizmodo.in/news/uber-doesnt-want-you-to-see-this-document-about-its-vast-data-surveillance-system/articleshow/58741997.cms">Uber Doesn't Want You to See This Document About Its Vast Data Surveillance System</a></h3></li><li style="float:left;">
                
                    
                
                <!--/caller_native_content.cms?slot=196008~1&section=19124814potime:10--></li><li data-id="58720873"><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos3 - http://www.gizmodo.in/news/waymo-just-dropped-some-of-its-patent-claims-against-uber/articleshow/58720873.cms')" href="http://www.gizmodo.in/news/waymo-just-dropped-some-of-its-patent-claims-against-uber/articleshow/58720873.cms"><img height="80" width="298" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="http://www.gizmodo.in/thumb/58720873/news/waymo-just-dropped-some-of-its-patent-claims-against-uber.jpg?width=298&amp;height=80" alt="Waymo Just Dropped Some of Its Patent Claims Against Uber" title="Waymo Just Dropped Some of Its Patent Claims Against Uber"></a><h3><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos3 - http://www.gizmodo.in/news/waymo-just-dropped-some-of-its-patent-claims-against-uber/articleshow/58720873.cms')" href="http://www.gizmodo.in/news/waymo-just-dropped-some-of-its-patent-claims-against-uber/articleshow/58720873.cms">Waymo Just Dropped Some of Its Patent Claims Against Uber</a></h3></li><li><div data-show-facepile="true" data-hide-cover="false" data-width="300" data-href="https://www.facebook.com/GizmodoDOTin" class="fb-page"></div></li><li data-id="58741250"><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos4 - http://www.gizmodo.in/news/moral-enhancing-drugs-wont-cure-society/articleshow/58741250.cms')" href="http://www.gizmodo.in/news/moral-enhancing-drugs-wont-cure-society/articleshow/58741250.cms"><img height="80" width="298" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="http://www.gizmodo.in/thumb/58741250/news/moral-enhancing-drugs-wont-cure-society.jpg?width=298&amp;height=80" alt="Moral-Enhancing Drugs Won't Cure Society" title="Moral-Enhancing Drugs Won't Cure Society"></a><h3><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos4 - http://www.gizmodo.in/news/moral-enhancing-drugs-wont-cure-society/articleshow/58741250.cms')" href="http://www.gizmodo.in/news/moral-enhancing-drugs-wont-cure-society/articleshow/58741250.cms">Moral-Enhancing Drugs Won't Cure Society</a></h3></li><li data-id="58734709"><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos5 - http://www.gizmodo.in/news/all-the-crazy-shit-we-learned-about-the-trump-regime-while-you-were-asleep/articleshow/58734709.cms')" href="http://www.gizmodo.in/news/all-the-crazy-shit-we-learned-about-the-trump-regime-while-you-were-asleep/articleshow/58734709.cms"><img height="80" width="298" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="http://www.gizmodo.in/thumb/58734709/news/all-the-crazy-shit-we-learned-about-the-trump-regime-while-you-were-asleep.jpg?width=298&amp;height=80" alt="All the Crazy Shit We Learned About the Trump Regime While You Were Asleep" title="All the Crazy Shit We Learned About the Trump Regime While You Were Asleep"></a><h3><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos5 - http://www.gizmodo.in/news/all-the-crazy-shit-we-learned-about-the-trump-regime-while-you-were-asleep/articleshow/58734709.cms')" href="http://www.gizmodo.in/news/all-the-crazy-shit-we-learned-about-the-trump-regime-while-you-were-asleep/articleshow/58734709.cms">All the Crazy Shit We Learned About the Trump Regime While You Were Asleep</a></h3></li><li data-id="58739465"><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos6 - http://www.gizmodo.in/news/goodbye-and-good-riddance-to-voat-reddits-gross-clone/articleshow/58739465.cms')" href="http://www.gizmodo.in/news/goodbye-and-good-riddance-to-voat-reddits-gross-clone/articleshow/58739465.cms"><img height="80" width="298" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="http://www.gizmodo.in/thumb/58739465/news/goodbye-and-good-riddance-to-voat-reddits-gross-clone.jpg?width=298&amp;height=80" alt="Goodbye and Good Riddance to Voat, Reddit's Gross Clone" title="Goodbye and Good Riddance to Voat, Reddit's Gross Clone"></a><h3><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos6 - http://www.gizmodo.in/news/goodbye-and-good-riddance-to-voat-reddits-gross-clone/articleshow/58739465.cms')" href="http://www.gizmodo.in/news/goodbye-and-good-riddance-to-voat-reddits-gross-clone/articleshow/58739465.cms">Goodbye and Good Riddance to Voat, Reddit's Gross Clone</a></h3></li><li data-id="58723765"><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos7 - http://www.gizmodo.in/news/google-photos-provides-a-friendly-reminder-that-google-owns-you/articleshow/58723765.cms')" href="http://www.gizmodo.in/news/google-photos-provides-a-friendly-reminder-that-google-owns-you/articleshow/58723765.cms"><img height="80" width="298" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="http://www.gizmodo.in/thumb/58723765/news/google-photos-provides-a-friendly-reminder-that-google-owns-you.jpg?width=298&amp;height=80" alt="Google Photos Provides a Friendly Reminder That Google Owns You" title="Google Photos Provides a Friendly Reminder That Google Owns You"></a><h3><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos7 - http://www.gizmodo.in/news/google-photos-provides-a-friendly-reminder-that-google-owns-you/articleshow/58723765.cms')" href="http://www.gizmodo.in/news/google-photos-provides-a-friendly-reminder-that-google-owns-you/articleshow/58723765.cms">Google Photos Provides a Friendly Reminder That Google Owns You</a></h3></li><li data-id="58732383"><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos8 - http://www.gizmodo.in/news/chris-cornells-last-tweet-shows-just-how-surprising-his-death-was-last-night-at-52/articleshow/58732383.cms')" href="http://www.gizmodo.in/news/chris-cornells-last-tweet-shows-just-how-surprising-his-death-was-last-night-at-52/articleshow/58732383.cms"><img height="80" width="298" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="http://www.gizmodo.in/thumb/58732383/news/chris-cornells-last-tweet-shows-just-how-surprising-his-death-was-last-night-at-52.jpg?width=298&amp;height=80" alt="Chris Cornell's Last Tweet Shows Just How Surprising His Death Was Last Night at 52" title="Chris Cornell's Last Tweet Shows Just How Surprising His Death Was Last Night at 52"></a><h3><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos8 - http://www.gizmodo.in/news/chris-cornells-last-tweet-shows-just-how-surprising-his-death-was-last-night-at-52/articleshow/58732383.cms')" href="http://www.gizmodo.in/news/chris-cornells-last-tweet-shows-just-how-surprising-his-death-was-last-night-at-52/articleshow/58732383.cms">Chris Cornell's Last Tweet Shows Just How Surprising His Death Was Last Night at 52</a></h3></li><li data-id="58725025" class="lihide"><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos9 - http://www.gizmodo.in/news/this-post-about-dog-pee-will-change-your-life/articleshow/58725025.cms')" href="http://www.gizmodo.in/news/this-post-about-dog-pee-will-change-your-life/articleshow/58725025.cms"><img height="80" width="298" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="http://www.gizmodo.in/thumb/58725025/news/this-post-about-dog-pee-will-change-your-life.jpg?width=298&amp;height=80" alt="This Post About Dog Pee Will Change Your Life" title="This Post About Dog Pee Will Change Your Life"></a><h3><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos9 - http://www.gizmodo.in/news/this-post-about-dog-pee-will-change-your-life/articleshow/58725025.cms')" href="http://www.gizmodo.in/news/this-post-about-dog-pee-will-change-your-life/articleshow/58725025.cms">This Post About Dog Pee Will Change Your Life</a></h3></li><li data-id="58741745" class="lihide"><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos10 - http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms')" href="http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms"><img height="80" width="298" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="http://www.gizmodo.in/thumb/58741745/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act.jpg?width=298&amp;height=80" alt="The Appalling Cost of Women's Health Care Under the American Health Care Act" title="The Appalling Cost of Women's Health Care Under the American Health Care Act"></a><h3><a onmousedown="ga('send','event','Internal page - articleshow | RHS','Hot right now','pos10 - http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms')" href="http://www.gizmodo.in/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms">The Appalling Cost of Women's Health Care Under the American Health Care Act</a></h3></li></ul></div><!--/suggested_stories.cms?catid=19124814&pubtime=10&interval=3&pagename=articleshow&index=1&colombiasecid=19124814&tag=ibtmostpotime:1--><div class="widget newsletter_widget clearfix"><div class="newsletter_follow clearfix"><h2>Like what you see?</h2><h4>Keep up with the latest by following us on</h4><div class="follow_icons"><a class="follow_facebook" href="https://www.facebook.com/GizmodoDOTin" target="_blank" rel="nofollow"></a><a class="follow_twitter" href="https://twitter.com/GizmodoIN" target="_blank" rel="nofollow"></a><a class="follow_gplus" href="https://plus.google.com/+GizmodoIn" target="_blank" rel="nofollow"></a><a class="follow_instagram" href="https://instagram.com/gizmodoindia" target="_blank" rel="nofollow"></a><a class="follow_rssfeed" href="http://www.gizmodo.in/rss_feeds.cms" target="_blank"></a></div><div data-nl="container"><h4>and subscribe to our <span>Daily Newsletter</span></h4><div data-nl="form" class="subscribe_box clearfix"><input placeholder="Enter your email id" onblur="fillfield(this,'Enter your email id')" onfocus="blankfield(this,'Enter your email id');" data-nl="email" class="subscribe_input" type="text"><input value="Submit" class="subscribe_btn" data-nl="submit" type="submit"></div><div class="message" data-nl="msg"></div></div></div></div><!--/newsletter_widget_new.cmspotime:5--><div xmlns:str="http://exslt.org/strings" class="widget rhs-widgets trending_topics clearfix topics_wdt articleshowpage"><h2 class="socialtrd clearfix"><span>Trending on social</span><span class="social_trend_icos"></span></h2><ul class="editorsWidget"><li class="clearfix"><a href="/indiamodo/xiaomis-rs-7000-redmi-4-is-an-iphone-like-home-run-for-the-budget-segment/articleshow/58696566.cms" title="Xiaomi's Rs 7,000 Redmi 4 is an iPhone like home-run for the budget segment" onmousedown="ga('send','event','Internal page - articleshow | RHS','Trending on social','Story 1_/indiamodo/xiaomis-rs-7000-redmi-4-is-an-iphone-like-home-run-for-the-budget-segment/articleshow/58696566.cms')"><img height="90" width="90" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="/thumb/58696566/xiaomis-rs-7000-redmi-4-is-an-iphone-like-home-run-for-the-budget-segment.jpg?width=90&amp;height=90" alt="Xiaomi's Rs 7,000 Redmi 4 is an iPhone like home-run for the budget segment"></a><h3><a href="/indiamodo/xiaomis-rs-7000-redmi-4-is-an-iphone-like-home-run-for-the-budget-segment/articleshow/58696566.cms" title="Xiaomi's Rs 7,000 Redmi 4 is an iPhone like home-run for the budget segment" onmousedown="ga('send','event','Internal page - articleshow | RHS','Trending on social','Story 1_/indiamodo/xiaomis-rs-7000-redmi-4-is-an-iphone-like-home-run-for-the-budget-segment/articleshow/58696566.cms')">Xiaomi's Rs 7,000 Redmi 4 is an iPhone like home-run for the budget segment ...</a></h3></li><li>
                
                    
                
                <!--/caller_native_content.cms?slot=129056~1&section=19124814potime:2--></li><li class="clearfix"><a href="/indiamodo/redmi-note-4-is-back-again-goes-on-sale-from-1-pm/articleshow/58607922.cms" title="Redmi Note 4 is back again! Goes on sale from 1 pm" onmousedown="ga('send','event','Internal page - articleshow | RHS','Trending on social','Story 2_/indiamodo/redmi-note-4-is-back-again-goes-on-sale-from-1-pm/articleshow/58607922.cms')"><img height="90" width="90" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="/thumb/58607922/redmi-note-4-is-back-again-goes-on-sale-from-1-pm.jpg?width=90&amp;height=90" alt="Redmi Note 4 is back again! Goes on sale from 1 pm"></a><h3><a href="/indiamodo/redmi-note-4-is-back-again-goes-on-sale-from-1-pm/articleshow/58607922.cms" title="Redmi Note 4 is back again! Goes on sale from 1 pm" onmousedown="ga('send','event','Internal page - articleshow | RHS','Trending on social','Story 2_/indiamodo/redmi-note-4-is-back-again-goes-on-sale-from-1-pm/articleshow/58607922.cms')">Redmi Note 4 is back again! Goes on sale from 1 pm ...</a></h3></li><li class="clearfix"><a href="/indiamodo/the-xiaomi-redmi-4-comes-to-india-and-the-mi-router-3c-tags-along-for-the-ride/articleshow/58697296.cms" title="The Xiaomi Redmi 4 comes to India and the Mi Router 3C tags along for the ride" onmousedown="ga('send','event','Internal page - articleshow | RHS','Trending on social','Story 3_/indiamodo/the-xiaomi-redmi-4-comes-to-india-and-the-mi-router-3c-tags-along-for-the-ride/articleshow/58697296.cms')"><img height="90" width="90" class="lazy" src="http://www.gizmodo.in/thumb/msid-50205825,width-640,height-360/default-gizmodo-india.jpg" data-original="/thumb/58697296/the-xiaomi-redmi-4-comes-to-india-and-the-mi-router-3c-tags-along-for-the-ride.jpg?width=90&amp;height=90" alt="The Xiaomi Redmi 4 comes to India and the Mi Router 3C tags along for the ride"></a><h3><a href="/indiamodo/the-xiaomi-redmi-4-comes-to-india-and-the-mi-router-3c-tags-along-for-the-ride/articleshow/58697296.cms" title="The Xiaomi Redmi 4 comes to India and the Mi Router 3C tags along for the ride" onmousedown="ga('send','event','Internal page - articleshow | RHS','Trending on social','Story 3_/indiamodo/the-xiaomi-redmi-4-comes-to-india-and-the-mi-router-3c-tags-along-for-the-ride/articleshow/58697296.cms')">The Xiaomi Redmi 4 comes to India and the Mi Router 3C tags along for the ride ...</a></h3></li></ul></div><!--/trending_social.cms?interval=3&days=7&pubtime=10&pagename=articleshow&index=1&colombiasecid=19124814potime:6--><div class="widget rhs-widgets hot_topics clearfix topics_wdt"><h2><span>Learn at Coursera</span><hr></h2><ul class="editorsWidget"><li><h3><a rel="nofollow" target="_blank" href="https://www.coursera.org/specializations/wharton-business-foundations?utm_source=TGP&amp;utm_medium=TIL&amp;utm_campaign=Gizmodo_Widget" title="Master Business Fundamentals from Wharton" onmousedown="ga('send','event','Internal page - articleshow | RHS','Coursera widget','Story 1_https://www.coursera.org/specializations/wharton-business-foundations')">Master Business Fundamentals from Wharton</a></h3></li><li><h3><a rel="nofollow" target="_blank" href="https://www.coursera.org/specializations/strategic-leadership?utm_source=TGP&amp;utm_medium=TIL&amp;utm_campaign=Gizmodo_Widget" title="Leadership and Business Skill for Immediate Impact" onmousedown="ga('send','event','Internal page - articleshow | RHS','Coursera widget','Story 2_https://www.coursera.org/specializations/strategic-leadership')">Leadership and Business Skill for Immediate Impact</a></h3></li><li><h3><a rel="nofollow" target="_blank" href="https://www.coursera.org/specializations/big-data?utm_source=TGP&amp;utm_medium=TIL&amp;utm_campaign=Gizmodo_Widget" title="Take Big Data from University of California San Diego" onmousedown="ga('send','event','Internal page - articleshow | RHS','Coursera widget','Story 3_https://www.coursera.org/specializations/big-data')">Take Big Data from University of California San Diego</a></h3><span class="read-more"><a href="https://www.coursera.org/browse?utm_source=TGP&amp;utm_medium=TIL&amp;utm_campaign=Gizmodo_Widget" rel="nofollow" target="_blank" onmousedown="ga('send','event','Internal page - articleshow | RHS','Coursera widget','read more')">More &raquo;</a></span></li></ul></div><!--/rhs_widget_coursera.cms?pagename=articleshowpotime:5--><!-- could not get data /rhs_widget_huffo.cms?pagename=articleshowpotime:5--><!-- could not get data /rhs_widget_toitech.cms?pagename=articleshowpotime:6--><style xmlns:str="http://exslt.org/strings">.adageunicorns figure {float:left; margin-right:10px;}
            .adageunicorns h3 a div.mrp {color:#000; margin:10px 0 4px;}
            .buynow {background: #135394; border: 0 none; border-radius: 2px; color: #fff !important; cursor: pointer; padding: 6px 20px; text-align: center; transition: background 1s ease 0s; float:right; margin-top:-24px; font:normal 12px arial !important;}
            .gnowtexttrim {display: block; overflow: hidden; text-overflow: ellipsis; white-space: nowrap;}
            .gnowtexttrimsmall {display: block; overflow: hidden; text-overflow: ellipsis; white-space: nowrap;font-size:14px;}</style><div class="widget rhs-widgets clearfix topics_wdt adageunicorns"><h2><span>Gadgets Now Shop</span><hr></h2><ul><li class="clearfix"><figure><a target="_blank" rel="nofollow" title="Lenovo A6600 Plus 4G VoLTE - 2GB (Black)" onmousedown="ga('send','event','rhs_widget_gnowshop','Rhs gadgetsnowshop widget','Story 1_http://shop.gadgetsnow.com/Mobiles/Lenovo-A6600-Plus-4G-VoLTE---2GB--Black-/10021/p_G22718?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget')" href="http://shop.gadgetsnow.com/Mobiles/Lenovo-A6600-Plus-4G-VoLTE---2GB--Black-/10021/p_G22718?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget"><img width="40" class="lazy" alt="Lenovo A6600 Plus 4G VoLTE - 2GB (Black)" data-original="https://img1.gadgetsnow.com/gd/images/products/medium/G22718.jpg" src="/thumb/msid-50205825,width-90,height-67,resizemode-4.cms"></a></figure><h3><a rel="nofollow" target="_blank" title="Lenovo A6600 Plus 4G VoLTE - 2GB (Black)" onmousedown="ga('send','event','rhs_widget_gnowshop','Rhs gadgetsnowshop widget','Story 1_http://shop.gadgetsnow.com/Mobiles/Lenovo-A6600-Plus-4G-VoLTE---2GB--Black-/10021/p_G22718?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget')" href="http://shop.gadgetsnow.com/Mobiles/Lenovo-A6600-Plus-4G-VoLTE---2GB--Black-/10021/p_G22718?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget"><span class="gnowtexttrim">Lenovo A6600 Plus 4G VoLTE - 2GB (Black)</span><div class="mrp">₹ 6999</div><a class="buynow absolute" rel="nofollow" target="_blank" href="http://shop.gadgetsnow.com/Mobiles/Lenovo-A6600-Plus-4G-VoLTE---2GB--Black-/10021/p_G22718?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget">BUY</a><a target="_blank" rel="nofollow" onmousedown="ga('send','event','rhs_widget_gnowshop','Rhs gadgetsnowshop widget','Story 1_http://shop.gadgetsnow.com/Mobiles/Lenovo-A6600-Plus-4G-VoLTE---2GB--Black-/10021/p_G22718?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget')" href="http://shop.gadgetsnow.com/Mobiles/Lenovo-A6600-Plus-4G-VoLTE---2GB--Black-/10021/p_G22718?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget"><span class="gnowtexttrimsmall">4G VoLTE, 2GB RAM</span></a></a></h3></li><li class="clearfix"><figure><a target="_blank" rel="nofollow" title="Apple iPhone 6 - 32GB (Space Grey)" onmousedown="ga('send','event','rhs_widget_gnowshop','Rhs gadgetsnowshop widget','Story 2_http://shop.gadgetsnow.com/Mobiles/Apple-iPhone-6---32GB--Space-Grey--/10021/p_G11207?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget')" href="http://shop.gadgetsnow.com/Mobiles/Apple-iPhone-6---32GB--Space-Grey--/10021/p_G11207?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget"><img width="40" class="lazy" alt="Apple iPhone 6 - 32GB (Space Grey)" data-original="https://img1.gadgetsnow.com/gd/images/products/medium/G11207.jpg" src="/thumb/msid-50205825,width-90,height-67,resizemode-4.cms"></a></figure><h3><a rel="nofollow" target="_blank" title="Apple iPhone 6 - 32GB (Space Grey)" onmousedown="ga('send','event','rhs_widget_gnowshop','Rhs gadgetsnowshop widget','Story 2_http://shop.gadgetsnow.com/Mobiles/Apple-iPhone-6---32GB--Space-Grey--/10021/p_G11207?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget')" href="http://shop.gadgetsnow.com/Mobiles/Apple-iPhone-6---32GB--Space-Grey--/10021/p_G11207?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget"><span class="gnowtexttrim">Apple iPhone 6 - 32GB (Space Grey)</span><div class="mrp">₹ 28999</div><a class="buynow absolute" rel="nofollow" target="_blank" href="http://shop.gadgetsnow.com/Mobiles/Apple-iPhone-6---32GB--Space-Grey--/10021/p_G11207?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget">BUY</a><a target="_blank" rel="nofollow" onmousedown="ga('send','event','rhs_widget_gnowshop','Rhs gadgetsnowshop widget','Story 2_http://shop.gadgetsnow.com/Mobiles/Apple-iPhone-6---32GB--Space-Grey--/10021/p_G11207?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget')" href="http://shop.gadgetsnow.com/Mobiles/Apple-iPhone-6---32GB--Space-Grey--/10021/p_G11207?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget"><span class="gnowtexttrimsmall">iOS 10, 8MP Cam, 4G</span></a></a></h3></li><li class="clearfix"><figure><a target="_blank" rel="nofollow" title="Vivo V5 (Crown Gold, 32GB) (4GB RAM)" onmousedown="ga('send','event','rhs_widget_gnowshop','Rhs gadgetsnowshop widget','Story 3_http://shop.gadgetsnow.com/Mobiles/Vivo-V5--Crown-Gold--32GB---4GB-RAM-/10021/p_G20806?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget')" href="http://shop.gadgetsnow.com/Mobiles/Vivo-V5--Crown-Gold--32GB---4GB-RAM-/10021/p_G20806?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget"><img width="40" class="lazy" alt="Vivo V5 (Crown Gold, 32GB) (4GB RAM)" data-original="https://img1.gadgetsnow.com/gd/images/products/medium/G20806.jpg" src="/thumb/msid-50205825,width-90,height-67,resizemode-4.cms"></a></figure><h3><a rel="nofollow" target="_blank" title="Vivo V5 (Crown Gold, 32GB) (4GB RAM)" onmousedown="ga('send','event','rhs_widget_gnowshop','Rhs gadgetsnowshop widget','Story 3_http://shop.gadgetsnow.com/Mobiles/Vivo-V5--Crown-Gold--32GB---4GB-RAM-/10021/p_G20806?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget')" href="http://shop.gadgetsnow.com/Mobiles/Vivo-V5--Crown-Gold--32GB---4GB-RAM-/10021/p_G20806?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget"><span class="gnowtexttrim">Vivo V5 (Crown Gold, 32GB) (4GB RAM)</span><div class="mrp">₹ 14999</div><a class="buynow absolute" rel="nofollow" target="_blank" href="http://shop.gadgetsnow.com/Mobiles/Vivo-V5--Crown-Gold--32GB---4GB-RAM-/10021/p_G20806?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget">BUY</a><a target="_blank" rel="nofollow" onmousedown="ga('send','event','rhs_widget_gnowshop','Rhs gadgetsnowshop widget','Story 3_http://shop.gadgetsnow.com/Mobiles/Vivo-V5--Crown-Gold--32GB---4GB-RAM-/10021/p_G20806?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget')" href="http://shop.gadgetsnow.com/Mobiles/Vivo-V5--Crown-Gold--32GB---4GB-RAM-/10021/p_G20806?utm_source=gizweb&amp;utm_medium=referral&amp;utm_campaign=gizweb_rwidget"><span class="gnowtexttrimsmall">20MP Selfie Camera</span></a></a></h3></li></ul></div><!--/rhs_widget_gnowshop.cms?pagename=articleshow&count=4potime:5--><div data-agent="mobile" class="clearfix">
                
                    
                
                <!--/caller_native_content.cms?slot=219863~1&section=19124814potime:0--></div><div class="clearfix"></div><div data-adunit="render" data-ad="rhs_btf" class="widget ad1"><div data-slot="showAdsRhsBtf30058741745" data-ad-fn="showAdsRhsBtf300('[data-slot=&quot;showAdsRhsBtf30058741745&quot;]')"></div></div></div></div><div data-articlepage-end=""></div><div data-adunit="render" data-fn="adinnov" data-ad="innov"><div data-slot="showAdsInnov58741745" data-ad-fn="showAdsInnov('[data-slot=&quot;showAdsInnov58741745&quot;]')"></div></div><div data-adunit="render" data-fn="adshosh" data-ad="shosh"><div data-slot="showAdsShosh58741745" data-ad-fn="showAdsShosh('[data-slot=&quot;showAdsShosh58741745&quot;]')"></div></div></div><script language="javascript">var qstr='cms-sec0=19124814&cms-sec1=2147477989';function timeslog(msid){var cmsur_type='viewed';var dtTT_startofpage = new Date();var rndtno = Math.random();var newImage = new Image(); newImage.src='http://timeslog.indiatimes.com/timeslog.dll/topcnt?CHUR=gizmodo.in&randomno='+ rndtno;var myImage = new Image();myImage.src = 'http://cmstrendslog.indiatimes.com/cmslog.dll?cms-msid='+msid+'&'+qstr+'&cmsurtype='+cmsur_type+'&randomno='+ rndtno;}</script><noscript><img width="1" height="1" src="http://timeslog.indiatimes.com/timeslog.dll/pgnoscr?CHUR=gizmodo.in&logmviewed=1&msid=58741745"></img></noscript><noscript><img width="0" height="0" border="0" style="display:none;visibility:hidden;" src="http://timeslog.indiatimes.com/timeslog.dll/topcnt?CHUR=gizmodo.in&nojs=1"/><img width="0" height="0" border="0" src="http://cmstrendslog.indiatimes.com/cmslog.dll?cms-msid=58741745&cms-sec0=19124814&cms-sec1=2147477989&cmsurtype=viewed"/></noscript><div class="clearfix" id="ajaxcontent"><div class="clearfix" data-articleshowajax-status="false" data-article-container="58741250" id="curart58741250"><div class="loadingblock ajaxarticleloading clearfix" style="display:none;"><div class="loadingnext"><div class="loadinggroup clearfix"><span class="loadingnextstory"><b>Moral-Enhancing Drugs Won't Cure Society</b></span></div></div></div></div><div class="clearfix" data-articleshowajax-status="false" data-article-container="58739465" id="curart58739465"><div class="loadingblock ajaxarticleloading clearfix" style="display:none;"><div class="loadingnext"><div class="loadinggroup clearfix"><span class="loadingnextstory"><b>Goodbye and Good Riddance to Voat, Reddit's Gross Clone</b></span></div></div></div></div><div class="clearfix" data-articleshowajax-status="false" data-article-container="58738935" id="curart58738935"><div class="loadingblock ajaxarticleloading clearfix" style="display:none;"><div class="loadingnext"><div class="loadinggroup clearfix"><span class="loadingnextstory"><b>A New Look at Proxima b's Potential Climate Offers Hope for Future Colonists</b></span></div></div></div></div><div class="clearfix" data-articleshowajax-status="false" data-article-container="58738336" id="curart58738336"><div class="loadingblock ajaxarticleloading clearfix" style="display:none;"><div class="loadingnext"><div class="loadinggroup clearfix"><span class="loadingnextstory"><b>Shameless FCC Votes to Charge Ahead on Plan to Kill the Open Internet</b></span></div></div></div></div><div class="clearfix" data-articleshowajax-status="false" data-article-container="58737297" id="curart58737297"><div class="loadingblock ajaxarticleloading clearfix" style="display:none;"><div class="loadingnext"><div class="loadinggroup clearfix"><span class="loadingnextstory"><b>Cold War Nuclear Explosions Freakishly Impacted Space Weather</b></span></div></div></div></div><div class="clearfix" data-articleshowajax-status="false" data-article-container="58736661" id="curart58736661"><div class="loadingblock ajaxarticleloading clearfix" style="display:none;"><div class="loadingnext"><div class="loadinggroup clearfix"><span class="loadingnextstory"><b>AI-Powered Software Makes It Incredibly Easy to Colorize Black and White Photos</b></span></div></div></div></div><div class="clearfix" data-articleshowajax-status="false" data-article-container="58734709" id="curart58734709"><div class="loadingblock ajaxarticleloading clearfix" style="display:none;"><div class="loadingnext"><div class="loadinggroup clearfix"><span class="loadingnextstory"><b>All the Crazy Shit We Learned About the Trump Regime While You Were Asleep</b></span></div></div></div></div><div class="clearfix" data-articleshowajax-status="false" data-article-container="58732383" id="curart58732383"><div class="loadingblock ajaxarticleloading clearfix" style="display:none;"><div class="loadingnext"><div class="loadinggroup clearfix"><span class="loadingnextstory"><b>Chris Cornell's Last Tweet Shows Just How Surprising His Death Was Last Night at 52</b></span></div></div></div></div><div class="clearfix" data-articleshowajax-status="false" data-article-container="58727634" id="curart58727634"><div class="loadingblock ajaxarticleloading clearfix" style="display:none;"><div class="loadingnext"><div class="loadinggroup clearfix"><span class="loadingnextstory"><b>Companies Are Creating So Much Data, It Has to Be Shipped in Trucks</b></span></div></div></div></div></div></div><div style="display:none;" id="articlelist" class="articlelist_container"><div class="article_nav_wrapper"><div style="display:none;" data-type="prev" class="article_nav prev"></div><div style="display:none;" data-type="next" class="article_nav next"></div></div><ul class="articles"><li data-articleno="1" class="active" title="The Appalling Cost of Women's Health Care Under the American Health Care Act" data-msid="58741745"><a onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Bottom pagination bar','label':'Click on page 1'});" href="/news/the-appalling-cost-of-womens-health-care-under-the-american-health-care-act/articleshow/58741745.cms"><span class="cnt">1</span><span class="title">The Appalling Cost of Women's Health Care Under the American Health Care Act</span></a></li><li class="disable" title="Moral-Enhancing Drugs Won't Cure Society" data-msid="58741250" data-articleno="2"><a onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Bottom pagination bar','label':'Click on page 2'});" href="/news/moral-enhancing-drugs-wont-cure-society/articleshow/58741250.cms"><span class="cnt">2</span><span class="title">Moral-Enhancing Drugs Won't Cure Society</span></a></li><li class="disable" title="Goodbye and Good Riddance to Voat, Reddit's Gross Clone" data-msid="58739465" data-articleno="3"><a onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Bottom pagination bar','label':'Click on page 3'});" href="/news/goodbye-and-good-riddance-to-voat-reddits-gross-clone/articleshow/58739465.cms"><span class="cnt">3</span><span class="title">Goodbye and Good Riddance to Voat, Reddit's Gross Clone</span></a></li><li class="disable" title="A New Look at Proxima b's Potential Climate Offers Hope for Future Colonists" data-msid="58738935" data-articleno="4"><a onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Bottom pagination bar','label':'Click on page 4'});" href="/news/a-new-look-at-proxima-bs-potential-climate-offers-hope-for-future-colonists/articleshow/58738935.cms"><span class="cnt">4</span><span class="title">A New Look at Proxima b's Potential Climate Offers Hope for Future Colonists</span></a></li><li class="disable" title="Shameless FCC Votes to Charge Ahead on Plan to Kill the Open Internet" data-msid="58738336" data-articleno="5"><a onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Bottom pagination bar','label':'Click on page 5'});" href="/news/shameless-fcc-votes-to-charge-ahead-on-plan-to-kill-the-open-internet/articleshow/58738336.cms"><span class="cnt">5</span><span class="title">Shameless FCC Votes to Charge Ahead on Plan to Kill the Open Internet</span></a></li><li class="disable" title="Cold War Nuclear Explosions Freakishly Impacted Space Weather" data-msid="58737297" data-articleno="6"><a onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Bottom pagination bar','label':'Click on page 6'});" href="/news/cold-war-nuclear-explosions-freakishly-impacted-space-weather/articleshow/58737297.cms"><span class="cnt">6</span><span class="title">Cold War Nuclear Explosions Freakishly Impacted Space Weather</span></a></li><li class="disable" title="AI-Powered Software Makes It Incredibly Easy to Colorize Black and White Photos" data-msid="58736661" data-articleno="7"><a onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Bottom pagination bar','label':'Click on page 7'});" href="/news/ai-powered-software-makes-it-incredibly-easy-to-colorize-black-and-white-photos/articleshow/58736661.cms"><span class="cnt">7</span><span class="title">AI-Powered Software Makes It Incredibly Easy to Colorize Black and White Photos</span></a></li><li class="disable" title="All the Crazy Shit We Learned About the Trump Regime While You Were Asleep" data-msid="58734709" data-articleno="8"><a onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Bottom pagination bar','label':'Click on page 8'});" href="/news/all-the-crazy-shit-we-learned-about-the-trump-regime-while-you-were-asleep/articleshow/58734709.cms"><span class="cnt">8</span><span class="title">All the Crazy Shit We Learned About the Trump Regime While You Were Asleep</span></a></li><li class="disable" title="Chris Cornell's Last Tweet Shows Just How Surprising His Death Was Last Night at 52" data-msid="58732383" data-articleno="9"><a onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Bottom pagination bar','label':'Click on page 9'});" href="/news/chris-cornells-last-tweet-shows-just-how-surprising-his-death-was-last-night-at-52/articleshow/58732383.cms"><span class="cnt">9</span><span class="title">Chris Cornell's Last Tweet Shows Just How Surprising His Death Was Last Night at 52</span></a></li><li class="disable" title="Companies Are Creating So Much Data, It Has to Be Shipped in Trucks" data-msid="58727634" data-articleno="10"><a onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Bottom pagination bar','label':'Click on page 10'});" href="/news/companies-are-creating-so-much-data-it-has-to-be-shipped-in-trucks/articleshow/58727634.cms"><span class="cnt">10</span><span class="title">Companies Are Creating So Much Data, It Has to Be Shipped in Trucks</span></a></li></ul></div><div data-ad="footer" class="container ads_count clearfix"><div data-slot="showAdsBtf72858741745" data-ad-fn="showAdsBtf728('[data-slot=&quot;showAdsBtf72858741745&quot;]')"></div></div><div class="subfooter container clearfix"><ul><li><a href="/custom/45989708.cms" onmousedown="ga('send', 'event','bottom links','custom link','about');">About</a></li><li class="divider">|</li><li><a href="/custom/50219560.cms" onmousedown="ga('send', 'event','bottom links','custom link','privacy');">Privacy</a></li><li class="divider">|</li><li><a href="mailto:sahil.gupta@timesinternet.in" onmousedown="ga('send', 'event','bottom links','custom link','write for us');">Write For Us</a></li><li class="divider">|</li><li><a onmousedown="ga('send', 'event','bottom links','custom link','contact');" href="/custom/30332404.cms">Contact</a></li><li class="divider">|</li><li><a href="/staff.cms" onmousedown="ga('send', 'event','bottom links','custom link','authors');">Authors</a></li><li class="divider">|</li><li><a href="/custom/50219685.cms" onmousedown="ga('send', 'event','bottom links','custom link','terms');">Terms of Use and Grievance Redressal Policy</a></li><li class="divider">|</li><li><a onmousedown="ga('send', 'event','bottom links','custom link','Gizmodo US');" href="http://us.gizmodo.com">Gizmodo US</a></li><li class="divider">|</li><li><a href="http://www.gizmodo.in/rss_feeds.cms" onmousedown="ga('send', 'event','bottom links','custom link','rss feeds');">RSS</a></li></ul></div><section data-widget="footer" class="tgpfooter clearfix"><div class="container clearfix"><h2>More from our Partners</h2><div class="tgp_slider"><ul id="bxslider" class="tgslider bxslider" data-url="/footer_slider_bi.cms##/footer_slider_lh.cms##/footer_slider_tr.cms##/footer_slider_adage.cms##/footer_slider_pcmag.cms##/footer_slider_huffpo.cms##/footer_slider_ts.cms##/footer_slider_pursuitist.cms##/footer_slider_coursera.cms##/footer_slider_pcmag.cms##/footer_slider_ts.cms##/footer_slider_pursuitist.cms" data-load-footer="footer-list"></ul></div><p class="copyright">Copyright @ 2017<!--/copydate.cmspotime:4-->. Times Internet Limited. All rights reserved.For reprint rights. Times Syndication Service.</p></div></section><div style="position: fixed;bottom:0px;z-index: 99999;width: 100%;" align="center" class="mobile-fbn float_ad"><div align="center" style="width: 320px;margin: 0 auto;position: relative;" data-ad-slot="fbn" id="fbnMobile" class="floatad_div"><div data-slot="showFbn58741745" data-ad-fn="showFbn('[data-slot=&quot;showFbn58741745&quot;]')"></div></div></div></div></div><script async="async" type="text/javascript" src="/js_combined_footer/minify-1,version-67,pagename-articleshow.cms"></script><script type="text/javascript" src="http://static.clmbtech.com/ase/2299/22/aa.js" async="true"></script><script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 10538;
    _sf_async_config.domain = 'gizmodo.in';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'news';  
    _sf_async_config.authors = 'Kristen V. Brown';    
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script></body></html>